Nosliwes Projekt

Har du stora planer på G? Vi vill se och vi vill prata om det!
Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » fre maj 15, 2015 08:52

Glor här varje helg och försöker få inspiration att ta tag i min egen GT, men jag har inte så mycket att skriva här så ofta ;-)

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » lör maj 23, 2015 19:10

Kanske är dags för en uppdatering?

Spenderat 5 dagar i Berlin, en resa som jag inte ångrar för 5 öre. Massor att titta på och blev även ett besök på det nyöppnade Volkswagen Group Forum Drive mitt i centrala Berlin. Tog kort på alla bilar utom den flång nya RS3an, Hur fasen lyckades jag missa det?!

Bild
Bild

Fick hem den nya slangen och det var som dag och natt! Mycket robustare och bättre passform! Kan ge mig fan på att någon tjomme på företaget fick springa iväg och köpa riktig slang. Man skickar inte fel slang i 2 olika beställningar.

Bild
Bild

Provstartade idag och det läckte inget! :D

Sen så har jag bytt ut dom 2 fälten möss jävlarna förstörde på förarstolen i höstas. Så nu är den monterad och sträcker förhoppningsvis upp sig lite.

Bild

Även fixat lampinfästningar och satt dit pinnarna till huvlåsen, Måste göra om infästningarna lite dock då det blev riktigt trångt på högersidan där den slår luftintagsröret till turbon, vilket resulterar i att bilen ser ut att vara rejält skelögd.
Blev även väldigt trångt med grillen mot ICn, men det går nog snabbt att lösa :)

Bild
Bild

Nästa problem blir att få till avgaset. Katten får inte plats då tunneln är mycket mindre än på 100an. Får förmodligen bli en rund katt i stället för den andra klumpen.

Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » lör maj 23, 2015 21:42

Härligt, saknat uppdatering här! Ser riktigt bra ut!

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » ons maj 27, 2015 16:10

Skruvar för fullt, men finns inte så mycket intressant att lägga upp bilder på.

Fixade ett nytt strålkastarfäste då det gamla var lite klent och slog i röret mellan turbo och bränslefördelare.

Bild

Har även satt ihop avgaset och skruvat fast växellådsfästet.

Det som är kvar att göra nu är:

Lufta bromsar
Göra färdigt vänster strålkastarfäste.
Sätta dit den enorma spolarvätskbehållaren.
Provköra och hoppas på att motorn går som den ska!

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » sön maj 31, 2015 17:40

Tomgångs problemet löst! Fick byta gasspjäll då det andra kärva och inte slöt tätt.

Även kört bilen ca 100meter och hitta några fel som måste åtgärdas innan en riktig provtur.


Avgaset ligger emot karossen i bak och hänger för långt ner på mitten. Lätt löst med nya gummin.

Växelreglaget sitter inte riktigt korrekt, så får inte i backen.

1 dålig kona i huvudbromscylinder.

Dvs, inga allvarliga problem. Dock bara puttrat runt i krypfart :)

https://www.youtube.com/watch?v=GfOH4Pe ... e=youtu.be

Bild

I morgon blir det mer!

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » mån jun 01, 2015 19:40

Växellänkaget justerat och 4 nya nipplar till huvudbromscylindern införskaffas i morgon.
Blir även några nya gummin till avgaset.

Sen får jag nog skaffa någon S-böj till avgaset då jag glömde bort att Urquattro downpipen inte är centrerad pga kardanen. Så den har mer utrymme i tunneln på Urisen :)

Började göra klart det vänstra strålkastarfästet med. Bilen SKA ut på vägen innan helgen!

Användarvisningsbild
Edis
Inlägg: 4322
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » mån jun 01, 2015 21:43

Det tar sig :D *yes*

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » lör jun 06, 2015 14:16

Roliga och roligt tråkiga nyheter!

Bilen är nu provkörd! Var upp i 100km/h utan några märkbara problem mer än att avgaset ligger emot.
Det tråkiga är att när man backa ut ur garaget så såg man att något rörde sig uppe vid infästningen till kopplingspedalen. Såg direkt vad det var och gjorde ett sparkande, då ramla en jävla mus ner vid fötterna på mig. Var bara till att stampa som en idiot. Njutning på hög nivå kan jag säga! Hoppas den jäveln plågades.
Tråkiga är ju bara att dom asen inte ger sig. Nu står det en fälla i bilen iaf.

I morgon ska allt småfix göras klart och bilen ställas på! Nu börja äntligen bilsommaren 2015 för mig iaf!

Bild

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » sön jun 07, 2015 20:22

Vilken jävla skit dag! Tänkte man ta det sista med bilen för att äntligen ställa på den. Första man gör är att öppna handskfacket och får se ett stort jävla bo... hopp bara börja riva ur. I botten hittar man 3 ungar och 1 vuxen mus. Ett svep med damsugaren senare så låg alla i damsugaren. Har fått riva ur hela bilen ända ner till plåten.... hittade totalt 7 ungar och 1 vuxen mus.... Men nu är bilen hemma iaf! Går skit. Men borta ifrån ladugården full med möss iaf.
All isolering ligger nu mera i soporna med.

Det som är kvar att skruva i är taket med allt vad det innebär och handskfacket som ska få smaka högtryckstvätt, ångtvätt och klädseltvätt.
Gjort rent golvmatta och bräda med ångtvätt än så länge. Ska gå över resten med.

Nu har man varmkört motorn på vägen iaf och hittat en del problem. Tomgången blir på tok för hög när bilen är varm. Funderar på om det fattas någon signal till tomgångs motorn?
Sen så går den väldigt ojämt när man knappt gasar och vid motorbromsning så låter det väldigt konstigt.

Får felsöka någon dag o veckan.
Stort tack till farsan som hjälpte till med att få ihop inredningen så jag kunde ta mig hem!

Användarvisningsbild
Edis
Inlägg: 4322
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » mån jun 08, 2015 22:53

Nu får vi väl ändå hoppas att du har fått ihjäl kräken som har tuggat friskt på bilen ::

Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » fre jun 12, 2015 12:07

Hehe låter som du har på tok för lite katter i grannskapet! Jag har haft möss i cheva-vanen en vinter men det var väl bara för att det stod en begagnad mcdonaldspåse i den, vilken dom också byggt bo i...

Men i vilket fall som, äckliga små as som enbart gör skada!

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » fre jun 12, 2015 13:47

Haha ja, fast ändå springer det några runt garaget. Men är ju en gammal ladugård som är full med möss... Garage med hus står väldigt högt på önskelistan!

Felsökandet är i full gång och väntar just nu på elscheman ifrån audi 100/200 turbo.
Bara MC1 motorn det finns en hel uppsjö av scheman och guider på.

Men man får ju passa på att njuta lite nu med när den äntligen rullar!

Bild

Ett litet bevis på att den faktiskt går... ibland :lol:

https://www.youtube.com/watch?v=QKUg5tMICEE

Lite som att spela på lotto varje gång man vrider på nyckeln. Ibland misständer den något jävulskt och man får starta om den så går den helt plötsligt bra :S
Sen så är det lite annat att fixa. Har ingen varvräknare, tempmätare (lampan funkar), förmodligen stänger inte tomgångsmotorn när den blir varm och jag har lyckats glömma att sätta i kontakten till kupefläkten?! Trodde jag skulle kola på vägen till ICA idag :lol:

Sen så matar den in på tok för mycket bränsle. Funderar på om det kan ha med boxen att göra? Boxen är chippad men kör med original fjäder på 0.3 bar.
Ska skruva i morgon tänkte jag.

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » lör jun 13, 2015 19:32

Min fästmö ska med till garaget i morgon inför lite planering av midsommar, vilket resultera i att jag fick gå ner och skruva upp handskfacket som låg på passagerarsidan (Sanerat med högtryckstvätt, klädseltvätt och ångtvätt :lol: )
Vilket inte var helt lätt då det regnade ute och man fick sitta dubbelvikt i passagerarstolen och skruva :D
Satte även i innertaket idag efter att ha valt budgetlösningen på att få svart innertak, matt svart sprayfärg.
Tanken är givetvis att få tag på ett fräscht innertak som skall flockas då jag inte litar på något lim överhuvudtaget för att få upp alcantara i taket.
Det nuvarande är skrot i bakkant eftersom klappträt som tyckte att en bil med 2 antenner för mycket original saknade något och monterade en takantenn, har brutit ner det och förstört 2 av 3 infästningar och veckat innertaket. Förmodligen synts på alla bilder man har lagt upp :P Men men! På jakt efter ett fräscht som sagt!

I morgon blir det diverse ointressant el kopplande och en 1 bars fjäder skall leta sig in i wastegaten! Skall även ta lite bilder då på en förhoppningsvis komplett fram inredning då jag inte har några vettiga på den. I bak dröjer det dock då jag inte är klar med ryggstödet till baksätet än.

Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » lör jun 13, 2015 20:15

Jag vet en loge 40 meter ifrån mitt hus där det finns ett par stycken fräscha innertak ;-)

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » lör jun 13, 2015 20:17

Med andra ord så har du ett gäng liggande? ;)

Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » lör jun 13, 2015 20:24

Minst två i alla fall! Skulle kunna ordna en bild på underverken!

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » lör jun 13, 2015 20:43

Vore intressant! Får man fråga vart i detta avlånga land du håller hus? :)

Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » sön jun 14, 2015 04:41

Klart du får, du har ju vart här och hämtat grejer förut! Strax utanför Örebro åt ditt håll!

Användarvisningsbild
Nosliwe
GT-fanatiker
Inlägg: 1343
Blev medlem: lör jul 18, 2009 22:41

Inlägg av Nosliwe » tor jun 18, 2015 09:28

Då är jag helt klart intresserad. Har du någon bild?

Kanske dags att skriva av sig lite.
Fått åka A4 sen i Söndags. Grejade lite med elen och försökte få igång bla kupefläkten, varvräknaren och temp mätaren. Gick väl lite sisådär.
tror jag har löst temp mätaren, men återkommer om det då jag inte har kunnat testa den.
varvräknaren är fortfarande ett mysterium.
kupefläkten däremot, den är jävligt skum... hittade inget fel på den. Kvitta vad man än gjorde så vägra den hoppa igång. Höll på i flera timmar utan att det hände något. När jag väl gav upp och tänkte åka hem, då startade givetvis inte bilen. Motorn går runt men ingen gnista.
var bara fram med multimetern och börja felsöka. Hittar inga kabelbrott och alla signaler är som dom ska vara :S prövat att byta vevaxel givare, dra nya jordkablar och ström utan resultat. I går tröttna jag och gav mig fan på att blinka fram felkoderna. Fick koden 2113. Hallgivaren :S knepiga är att alla värden ifrån den var rätt. Ska testa att byta den idag. Har 2 till. Bara hålla tummarna för att det är felet. Kanske därför den har misstänt och tvekat lite i bland?

Användarvisningsbild
Jimmen
GT-fanatiker
Inlägg: 357
Blev medlem: sön okt 30, 2005 13:41
Ort: Vicktory Lake

Inlägg av Jimmen » tor jun 18, 2015 20:53

Ska försöka ordna bild snarast!

Angående elfelen så tycker jag det är väldigt häftigt att det kan vara så mycket elfel på en bil med så pass förhållandevis lite och enkel el, har missat två träffar pga elfel, bland annat just gnistan... Därför tänker jag eliminera riskerna för gnistproblem totalt den här gången!

Skriv svar