GT projekt, lite tyskstuk och trimning.

Har du stora planer på G? Vi vill se och vi vill prata om det!
Användarvisningsbild
Wallin
GT-fanatiker
Inlägg: 495
Blev medlem: ons okt 10, 2007 15:36
Ort: Vinterborg

Inlägg av Wallin » tor jul 22, 2010 01:53

Kommer bli grymt bra detta! *yes*

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » fre jul 23, 2010 00:29

Wallin skrev:Kommer bli grymt bra detta! *yes*
Tackar, jag hoppas på det med.. :)

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » fre jul 23, 2010 00:53

Hann inte så mkt som jag ville idag.
Hammarlacken är inte torr nog på delarna för montering.

Växellådan är renogjord iallf. och urtrampningslager samt packbox på utgående axel är beställd. Packboxen kommer inte förräns på måndag.
Den var svår att få tag i, vi letade efter den i Etka på V.A.G men hittade den inte.
Eftersom dom som jobbar där vet att jag har Etka hemma så åkte jag hem och fortsatte leta, men utan resultat. Slutade med att jag fick läsa av numret på orig. packboxen. Han på reservdels avd. sa att han önskade att fler hade typ etka hemma så dom kunde komma med art.numren och beställa delar. =)

Växellådan är nu rengjord.

Skaplig skillnad.?

Bild[/img]


Bild[/img]

Bild[/img]

Ikväll blev det inte mkt gjort, har mest tränat fika muskeln och hämtat glödgat kopparör hemma hos en rörmokare. :D

Bild[/img]

Bild[/img]

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » lör jul 24, 2010 00:16

Nya bränsleledningar blev monterade idag.
Likaså värmepaketet.

Bild[/img]

Bild[/img]

Drog lite annorlunda änn original så det blir mer skyddat.

Bild[/img]

Användarvisningsbild
Edis
Inlägg: 4319
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » lör jul 24, 2010 14:59

Gött med nya rör! Ser bra ut! Var de rören smidiga att böja?

Användarvisningsbild
anteman
GT-diggare
Inlägg: 94
Blev medlem: sön jun 03, 2007 10:09
Ort: Pite

Inlägg av anteman » sön jul 25, 2010 16:53

Undrar samma sak som edis

men tunnare kopparrör brukar man ju kunna knäcka till riktigt hyfsat för hand, eller hade du en handhållen rörböjare? såna har vi på jobbet, riktigt smidigt *yea*
Rock on !

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » mån jul 26, 2010 00:12

Rören gick utmärkta att bocka för hand. *yes*

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » tor jul 29, 2010 22:28

Uppdatering från igår.

Svänghjul och koppling på plats.
Monterade gamla Kamremskåpa och ventilkåpan som skydd.

Bild

Växellåda och extraktorrör på plats.

Bild

Uppfräschade motorkuddar
Bild

Drivlinan påväg i chassiet.
Bild

En bild på tagen underifrån på de 2hålen mellan motorn och växellådan som man kan stoppa iett mothåll i. Jag körde med en M10 bult då jag låste vevaxeln och drog åt remskivan med 350NM. Vi hade en stor momentnyckel på jobbet.
Men gillar inte att använda nya verktyg som man inte är van vid.
Tyckte jag hörde ett annat klick ljud med förutom när momentnyckeln löste ut.
Kanske bäst att tabort remskivan och kika så att den berömda kilen är hel??
Bild

Användarvisningsbild
Edis
Inlägg: 4319
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » tor jul 29, 2010 22:36

Ojojoj, nu är det nära :D

Fasiken vad man kan bli nojig för märkliga ljud. I de flesta av fallen är det något ofarligt som har låtit, men vågar man chansa? Man skulle gräma sig rejält om det visar sig att man hörde "rätt" :?

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » fre jul 30, 2010 05:30

Edis skrev:Ojojoj, nu är det nära :D

Fasiken vad man kan bli nojig för märkliga ljud. I de flesta av fallen är det något ofarligt som har låtit, men vågar man chansa? Man skulle gräma sig rejält om det visar sig att man hörde "rätt" :?
Precis, en sak man kan tänka på är att verje gång man använder en momentnyckel så kan man sätta fast den iett skruvstäd och testa så man hör klicket en gång.
Sen känner man igen ljudet när det väl är dags.

Ska kolla kilen strax, vågar inte chansa. Bra ska det bli.
Blir spännande och känna trycket i GTn om nu motorn startar.. *hehe*

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » fre jul 30, 2010 08:43

Kilen såg hur bra ut som helst, så det var bara att sätta ihop igen.
Skönt. *yes* Tror ljudet som kom igår kan bero på att momentnyckel inte har blivit använd på ett tag. :?:

Användarvisningsbild
Edis
Inlägg: 4319
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » fre jul 30, 2010 15:45

Gött! Då slipper du fundera på detta framöver :D

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » tis aug 03, 2010 12:54

Lite bilder på hur det såg ut när jag lämnade verkstan igår.

Det går inte så väldigt fort framåt, mkt små prylar som tar sin tid rengöring, klurande osv.

Lite missvisande färger på bilderna. Kommer se bättre ut när bilder kommer att tas ute i solljuset. *yes*

Bild

Bild

Bild

Användarvisningsbild
Edis
Inlägg: 4319
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » tis aug 03, 2010 13:39

Gott moooos! Det tar sig :D

Nu är det ju mest finlir kvar. Spännande *asg*

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » lör aug 07, 2010 05:54

Startade upp motorn inatt.

Den går fint, känns rappare och att motorn är balanserad.

Men jag har 1 problem.

Tomgången rusar upp till mellan 2500-3500varv.
Motorn reagerar inte alls på tomgångskruven som sitter på gasspjället.

När man startar motorn så finns till en början knappt nån tomgång alls medans ibland när man startar den så rusar den direkt.

När ingen tomgång finns så får man hålla den i liv med lite pump gas.

Så kan den hålla på i 1minut, så fort jag gasar lite så båda spjällen öppnas så rusar den iväg på tomgången.

Dessa saker har jag kollat:
Microbrytaren så gasspjället klickar som det ska.
Testat att dra ur kontakten för kallstarten, värmeregulatorn, spjällmotorn.

Tomgångmotorn är den samma som satt på gammel motorn.

Alla tips och idéer är välkomna.
Vill gärna ut och testa den lite nu snart.*yes*

Bild

Bild

Användarvisningsbild
sleeper
GT-fanatiker
Inlägg: 291
Blev medlem: tor dec 13, 2007 19:16
Ort: Eskilstuna

Inlägg av sleeper » lör aug 07, 2010 07:16

Det låter som det klassiska tomgångsmotor-problemet när den hängt sig.
~3000 varv konstant. Ryck kontakten eller ta bort den helt och plugga slangarna för att testa.
Bilarna: http://www.garaget.org/quattro
Audi coupe quattro -87

Användarvisningsbild
Edis
Inlägg: 4319
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » lör aug 07, 2010 08:22

Gott med provstart :D

Jag tror också att tomgångsmotorn har hängt sig. Ta bort den och provkör den, eller motionera den på plats, i med lite 5-56 eller liknande också.

Noicyman
GT-fanatiker
Inlägg: 173
Blev medlem: fre apr 30, 2010 20:17
Ort: Bor

Inlägg av Noicyman » lör aug 07, 2010 10:23

Måste säga att detta blir äckligt bra! Det är knappt så du kan köra med den ju! :D

Användarvisningsbild
blueman83
GT-fanatiker
Inlägg: 931
Blev medlem: fre nov 09, 2007 02:32
Kontakt:

Inlägg av blueman83 » lör aug 07, 2010 12:25

Kul att ni gillar det ni ser. :D

Inatt testade jag även att rycka kontakten till tomgångmotorn.
Men ingen skillnad blev det, motorerna brukar nästan dö då.

Men jag ska kolla upp tomgångmotorn ändå.
Ska leta upp här på forumet hur man provkör tomgångmotorn bredvid bilen.
Antar att man skickar på ström direkt på kontakterna bara man vet vilken som är
+ och - :?:

Ikväll blir det ett genomgång, men först 30års kalas hos brorsan. *yes*

Användarvisningsbild
Edis
Inlägg: 4319
Blev medlem: tor okt 07, 2004 08:16
Ort: Hyltebruk
Kontakt:

Inlägg av Edis » lör aug 07, 2010 14:20

blueman83 skrev:Kul att ni gillar det ni ser. :D

Inatt testade jag även att rycka kontakten till tomgångmotorn.
Men ingen skillnad blev det, motorerna brukar nästan dö då.

Men jag ska kolla upp tomgångmotorn ändå.
Ska leta upp här på forumet hur man provkör tomgångmotorn bredvid bilen.
Antar att man skickar på ström direkt på kontakterna bara man vet vilken som är
+ och - :?:

Ikväll blir det ett genomgång, men först 30års kalas hos brorsan. *yes*
Jo, om tomgångsmotorn har hängt sig i öppet läge spelar det ingen roll hur mycket man rycker i sladden.

Jag "duttade" med 12 Volt mellan kontakterna i tomgångsmotorn, så hör man hur den öppnar och stänger. Kolla kablarna till kontakten, är det inte brun som är jord? Då vet du hur den ska kopplas.

Smörj lite i den också, så blir det nog liv i den *yes*

Skriv svar